Home
О нас
Products
Services
Регистрация
Войти
Поиск
AnastasiaAndreevna
@AnastasiaAndreevna
October 2021
1
7
Report
Как найти периметр квадрата в Паскале,если дана его площадь .Заранее спасибо.
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
Alekrixlow2013
Дана сторона квадрата a. Найти его периметр P = 4·a.
Код C++
1 2 3 4 5 6 7 8 9 10 11
#include <iostream> using namespace std; int main() { int a=100; int P=4*a; cout<<"P="<<P<<endl; return 0
;
Учитывая то, что у тебя программа закроется мгновенно, перед return 0; поставь system("pause");
0 votes
Thanks 0
More Questions From This User
See All
AnastasiaAndreevna
July 2022 | 0 Ответы
Напишите все изомеры пентонола-1. Ответ напишите, пожалуйста, формулами...
Answer
AnastasiaAndreevna
October 2021 | 0 Ответы
ПОМОГИТЕ,ПОЖАЛУЙСТА!!!Как найти периметр квадрата в Паскале,если дана его площа...
Answer
AnastasiaAndreevna
September 2021 | 0 Ответы
Участок ДНК имеет строение :АЦЦ-АТА-ГТЦ-ЦАА-ГТА.Определите информационную рнк.ан...
Answer
AnastasiaAndreevna
September 2021 | 0 Ответы
Скорость удлинения молекулы информационной рнк составляет 50 нуклиатидов в секун...
Answer
AnastasiaAndreevna
September 2021 | 0 Ответы
Участок ДНК имеет строение :АЦЦ-АТА-ГТЦ-ЦАА-ГТА.Определите информационную рнк.ан...
Answer
AnastasiaAndreevna
August 2021 | 0 Ответы
Сколько существует различных комбинаций длинной от 3 до 4 символов в четырех бук...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "Как найти периметр квадрата в Паскале,если дана его площадь .Заранее спасибо..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
Код C++1 2 3 4 5 6 7 8 9 10 11 #include <iostream> using namespace std; int main() { int a=100; int P=4*a; cout<<"P="<<P<<endl; return 0;
Учитывая то, что у тебя программа закроется мгновенно, перед return 0; поставь system("pause");