Кто смыслит в ИНФЕ ПОМОГИТЕ!!!
Написать программу, позволяющею по последней цифре числа определить последнюю цифру его квадрата.
_______________________________________________
Вот примерно я написал, а дальше не могу!!!
uses crt;
var a,b: integer;
begin
writeln('Bведите a');
readln(a);
case b of
.......
Допишите та буквально 2-3 строки еще без end...
Please enter comments
Please enter your name.
Please enter the correct email address.
You must agree before submitting.

Answers & Comments


Copyright © 2025 SCHOLAR.TIPS - All rights reserved.