Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal
Answers & Comments
vikyla16vel
Program gruz; uses crt; var x,y,z: integer; begin writeln( 'введіть масу кожного груза через пробіл і натисніть enter'); read (x,y);z:=(x+y); writeln (z); end.
Answers & Comments
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.