Home
О нас
Products
Services
Регистрация
Войти
Поиск
Lhjg
@Lhjg
March 2022
1
24
Report
написать программу(паскаль авс) в клетке сидят фазаны и кролики, вместе у них 64 лапы. Указать все возможные сочетания кроликов и фазанов
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
bulka2020
Var
i,j:integer;
begin
i:=0;
j:=16;
repeat
writeln(i,' фазанов ',j,' кроликов');
j:=j-1;
i:=i+2;
until j=0;
end.
0 votes
Thanks 0
More Questions From This User
See All
Lhjg
August 2022 | 0 Ответы
решите задачу по программированию (паскаль авс)...
Answer
Lhjg
August 2022 | 0 Ответы
ПРОГРАММИРОВАНИЕ даны целые числа m и n если числа не равны,то заменить каждое и...
Answer
Lhjg
August 2022 | 0 Ответы
ПОМОГИТЕ ПОЖАЛУЙСЬА, Я УЖЕ ЗАПУТАЛАСЬ (ПЕРЕВОД С АНГЛА) 1) Русский - это ... 1) ...
Answer
Lhjg
August 2022 | 0 Ответы
как решить, помогитеееее уравнение...
Answer
Lhjg
August 2022 | 0 Ответы
найти корни ур-я cos(x+6π)+cos(x−2π)+√2=0...
Answer
Lhjg
August 2022 | 0 Ответы
КАК НАЗНАЧАЕТСЯ ГОС ДУМА???????...
Answer
Lhjg
August 2022 | 0 Ответы
КАК НАЗНАЧАЕТСЯ ГОС ДУМА???????...
Answer
Lhjg
August 2022 | 0 Ответы
вставьте букву!!!!!!!!!!!!!пен..щийся вал ...
Answer
Lhjg
August 2022 | 0 Ответы
студенты задержАтся, задержУтся??????????????...
Answer
Lhjg
August 2022 | 0 Ответы
1) рыбы меч...т икру, мельники перешел...т в муку2) ребятишки плещ...тся кле...щ...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "написать программу(паскаль авс) в клетке сидят фазаны и кролики, вместе у них 64..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
i,j:integer;
begin
i:=0;
j:=16;
repeat
writeln(i,' фазанов ',j,' кроликов');
j:=j-1;
i:=i+2;
until j=0;
end.