Напишите программу, которая считывает значения двух переменных a и b, затем меняет их значения местами и выводит их значения на экран.

Начало и конец программы уже заданы в системе, вам необходимо сдать фрагмент кода. (c++)

#include
using namespace std;
int main()
{
int a, b;
cin >> a >> b;

???

cout << a << " " << b << endl;
return 0;
}
Please enter comments
Please enter your name.
Please enter the correct email address.
You must agree before submitting.

Answers & Comments


Copyright © 2024 SCHOLAR.TIPS - All rights reserved.