Home
О нас
Products
Services
Регистрация
Войти
Поиск
temichpro
@temichpro
August 2021
0
10
Report
Помогите, пожалуйста с номером 40. Нужно написать программу в Pascal, используя цикл repeat until. Первая часть есть:
program a1;
var y, i, a, x: integer;
begin
writeln ('введите значение x');
readln (x);
y:=0;
i:=x;
a:=cos (x);
repeat
y:=y+a
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
More Questions From This User
See All
temichpro
July 2022 | 0 Ответы
cherez vershinu s ravnostoronnego treugolnika avs provedena pryamaya peresekayushaya
Answer
temichpro
July 2022 | 0 Ответы
geneticheskie zabolevaniya malyh narodnostej mozhno na primere odnogo etnosa
Answer
temichpro
July 2022 | 0 Ответы
pomogite pozhalujsta sostavit uravnenie reakcii v sokrashennom strukturnom vide
Answer
temichpro
July 2022 | 0 Ответы
vershiny k i r treugolnikov akv i arv lezhat po odnu storonu ot pryamoj av pryamaya
Answer
temichpro
June 2022 | 0 Ответы
pomogite pozhalujsta sostavit uravnenie reakcii s hcl hcl sol v itoge d
Answer
temichpro
October 2021 | 0 Ответы
pomogite pozhalujsta sostavit uravnenie reakcii s hcl hcl sol v itoge
Answer
temichpro
September 2021 | 0 Ответы
kakovy otlichiya kolonij velikobritanii i francii s odnoj storony i rossii s dr
Answer
×
Report "Помогите, пожалуйста с номером 40. Нужно написать программу в Pascal, используя ..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2024 SCHOLAR.TIPS - All rights reserved.