Помогите пожалуйста составить программы кумир. 7 класс. К ЗАВТРАШНЕМУ ДНЮ! Заранее огромное спасибо.
1. Сформируйте из введённых слов предложение и выведите его на экран.
2. Определите, сколько раз встречается во введённой строке слог «ба».
3. Замените все пробелы во введённом с клавиатуры предложении на знаки подчёркивания.
Answers & Comments
String a = "Я пошёл гулять когда было 2 часа ночи";
Console.WriteLine(a);
Язык Pascal
String a;
a = "Я пошёл гулять когда было 2 часа ночи"
print a;
Задание непонятное, я сделал так как понял)