Помогите пожалуйста!!! Составьте программу для вычисления площади прямоугольника и треугольника, если a=220, b=250, h=10.
Answers & Comments
2R0MaNbI4
Var a,b,h:integer;begin writeln('Введите a,b,h'); readln(a,b,h); writeln('Площадь прямоугольника=',a*b); writeln('Площадь треугольника=',a*h div 2);end.
0 votes Thanks 1
2R0MaNbI4
var a,b,h:integer; begin writeln('Введите a,b,h'); readln(a,b,h); writeln('Площадь прямоугольника=',a*b); writeln('Площадь треугольника=',a*h div 2); end.
Answers & Comments
a,b,h:integer;
begin
writeln('Введите a,b,h');
readln(a,b,h);
writeln('Площадь прямоугольника=',a*b);
writeln('Площадь треугольника=',a*h div 2);
end.