Home
О нас
Products
Services
Регистрация
Войти
Поиск
gainutdinovrrr
@gainutdinovrrr
August 2022
1
9
Report
помогите с паскалем, составить программу вычисления значений функций ,55 баллов
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
LRSM
Ответ:
var x, y: real;
begin
x := 2;
while x <= 6 do
begin
writeln('x=',x,' y=',(x*cos(1/x)+2));
x := x + 0.5;
end;
end.
Пример работы:
2 votes
Thanks 1
gainutdinovrrr
лучший , спасибо большое
LRSM
Я на первое место попал в "Лучших помощниках"!! :) спастбо
gainutdinovrrr
ахах , гуру своего дела
More Questions From This User
See All
gainutdinovrrr
August 2022 | 0 Ответы
паскаль , уравнения, срочно 20 баллов , все уравнения по отдельности ...
Answer
gainutdinovrrr
September 2021 | 0 Ответы
помогите с паскалем пожалуйста, даю 70 баллов Нужно составить программы...
Answer
gainutdinovrrr
July 2021 | 0 Ответы
Паскаль, уравнения,срочно ...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "помогите с паскалем, составить программу вычисления значений функций ,55 баллов ..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
Ответ:
Пример работы: