Составить программу линейной структуры В квадратной комнате шириной А и высотой В решили поклеить обои. Вычислите площадь стен для оклеивания их обоями.
Взарание спасибо.
Answers & Comments
gesunya
Program odoi; var a,b,s: real; begin writeln('введите ширину a'); readln(a); writeln('введите ширину b'); readln(b); s:=a*b; writeln('площадь равна s=',s) end.
Answers & Comments
var a,b,s: real;
begin
writeln('введите ширину a');
readln(a);
writeln('введите ширину b');
readln(b);
s:=a*b;
writeln('площадь равна s=',s)
end.