Home
О нас
Products
Services
Регистрация
Войти
Поиск
na2005stud
@na2005stud
December 2021
1
16
Report
Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. Меня зовут <Александра>. Это моя первая программа на Языке Паскаль.
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
rustikpro
Uses crt;
begin
write('Добрый день. Меня зовут Александра.
Это моя первая программа на Языке Паскаль.');
end.
1 votes
Thanks 1
More Questions From This User
See All
na2005stud
August 2022 | 0 Ответы
1osnovanie trapecii ravno 26 sm vysota 10 sm a ploshad 200 sm2 najdite osno
Answer
na2005stud
August 2022 | 0 Ответы
kakaya massa osadka obrazuetsya pri dobavlenii k 20 g 16 nogo rastvora naoh izbyt
Answer
na2005stud
August 2022 | 0 Ответы
skolko grammov edkogo natra sleduet rastvorit v 300 g 5 nogo rastvora dlya pol
Answer
na2005stud
August 2022 | 0 Ответы
sochno pomogite s resheniem zavtra sdacha 1cherez konec radiusa shara provedena
Answer
na2005stud
July 2022 | 0 Ответы
sostavte molekulyarnoe i ionnoe uravnenie reakcii idushie do koncamgcl2kno3 gt
Answer
na2005stud
July 2022 | 0 Ответы
4sgde ab s storony treugolnika s ego ploshad
Answer
na2005stud
July 2022 | 0 Ответы
kakoj obyom ammiaka nu potrebuetsya dlya polucheniya 50t rastvora s massovoj dol
Answer
na2005stud
July 2022 | 0 Ответы
ispolzuya metod elektronnogo balansa sostavte uravnenie reakcii sootvetstvuyushee8093827f124db89a761fa480a62c6ebf 99571
Answer
na2005stud
July 2022 | 0 Ответы
dana shema prevrashenijmgo gtmgcl2 gtmgco3 gtxna strelochkoj prevrasheniya mg
Answer
na2005stud
July 2022 | 0 Ответы
osobennosti razvitiya yaponiikitayaindii vo vtoroj polovine xx nachale xxi vv
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
o chem dolzhny pozabotitsya v pervuyu ochered vzroslye pri organizacionnom vyvoze n
danilarsentev
August 2022 | 0 Ответы
est dva stanka na kotoryh vypuskayut odinakovye zapchasti odin proizvodit a zapcha
myachina8
August 2022 | 0 Ответы
najti po grafiku otnoshenie v3v1 v otvetah napisano 9 no nuzhno reshenie
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
opredelite kak sozdavalas i kto sozdaval arabskoe gosudarstvo v kracii
MrZooM222
August 2022 | 0 Ответы
ch ajtmanov v rasskaze krasnoe yabloko ispolzuet metod rasskaz v rasskaze opi
timobila47
August 2022 | 0 Ответы
kakovo bylo naznachenie kazhdoj iz chastej vizantijskogo hrama pomogite pozhalujsta
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
pozhalujsta8b98a56c0152a07b8f4cbcd89aa2f01e 97513
sarvinozwakirjanova
August 2022 | 0 Ответы
pomogite pozhalusto pzha519d7eb8246a08ab0df06cc59e9dedb 6631
×
Report "Помогите составить программу в Паскаль, которое выводит сообщение: Добрый день. ..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.