Home
О нас
Products
Services
Регистрация
Войти
Поиск
Tenzy1254
@Tenzy1254
September 2021
1
20
Report
Помогите составить программу в Паскалях: Даны 3 числа. Вывести их на экран с противоположным знаком.
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
infor5
Var a,b,c:real;
begin
write('введите три числа');
read(a,b,c);
a:= - a;
b:= - b;
c:= - c;
writeln('Ответ:', a, ' ' , b, ' ', c);
end.
2 votes
Thanks 1
More Questions From This User
See All
Tenzy1254
August 2022 | 0 Ответы
СРОЧНО нужно решение хотя бы 1 или два...
Answer
Tenzy1254
August 2022 | 0 Ответы
РЕБЯТ! помогите пожалуйста с переводом! (только без переводчика) Мы пошли в кин...
Answer
Tenzy1254
July 2022 | 0 Ответы
Помогите составить программу в Паскале, пожалуйста! Вводится число N, а затем N ...
Answer
Tenzy1254
July 2022 | 0 Ответы
помогите с задачей 8 класс...
Answer
Tenzy1254
July 2022 | 0 Ответы
Помогите с переводом (только не с переводчика) в, г,д хоть под одной но помогите...
Answer
Tenzy1254
November 2021 | 0 Ответы
Только букву а в 22.10 ребят очень надо, в 8 утра уже сдаю помогите пожалуйста...
Answer
Tenzy1254
November 2021 | 0 Ответы
Ребят помогите хоть с чем-нибудь завтра сдача с утра...
Answer
Tenzy1254
August 2021 | 0 Ответы
Помогите с задачей 9 класс, пожалуйста...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "Помогите составить программу в Паскалях: Даны 3 числа. Вывести их на экран с про..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
begin
write('введите три числа');
read(a,b,c);
a:= - a;
b:= - b;
c:= - c;
writeln('Ответ:', a, ' ' , b, ' ', c);
end.