помогите срочно,пожалуйста.
напишите программу.Вычислить суммы четырех переменных A B C D.
я написал,но не уверен что правильно,исправьте:
Program amount;
var a,b,c,d:Real;
begin
Readln (A,B,C,D);
writeln (a+b+c+d)
end.
Please enter comments
Please enter your name.
Please enter the correct email address.
You must agree before submitting.

Answers & Comments


Copyright © 2025 SCHOLAR.TIPS - All rights reserved.