Помогите)Напишите,как составить программу в паскале. Составить программу которая просит у пользователя ввести 3 числа,которые являются сторонами треугольника.
Answers & Comments
ЕнотЕнотычProgram enot; Var a,b,c: integer; begin write('введите стороны треугольника: '); read(a,b,c); writeln(a,' ',b,' ',c,' '); end. ._.
Answers & Comments
Var a,b,c: integer;
begin
write('введите стороны треугольника: ');
read(a,b,c);
writeln(a,' ',b,' ',c,' ');
end.
._.