Home
О нас
Products
Services
Регистрация
Войти
Поиск
milanaTim
@milanaTim
May 2021
1
14
Report
составить программу нахождения n факториал (n!)
Помогите пожалуйста!!
Информатика, 9 класс, операторы ветвления
Спасибо!!!
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
егорчикбонд
Var n,i:integer; Begin Read(n); I:=0; While n>0 do begin I:=i*n; Dec(n); End; Writeln(i); End.
0 votes
Thanks 2
More Questions From This User
See All
milanaTim
July 2022 | 0 Ответы
х-4=2 Вот, нужно решить уравнение.. Не знаю как((помогите, плиз...
Answer
milanaTim
June 2022 | 0 Ответы
10х²-12х+1=-10х² Вот ещё одно уравнение, пожалуйста!))...
Answer
milanaTim
June 2022 | 0 Ответы
х(х²+2х+1)=6(х+1) Помогите решить уравнение... Пожалуйста))...
Answer
milanaTim
September 2021 | 0 Ответы
4 Помогите решить уравнение, пожалуйста!! 9 класс...
Answer
milanaTim
September 2021 | 0 Ответы
в баскетбольную команду принимают ребят ростом не ниже 160 см узнать попадут ли ...
Answer
milanaTim
May 2021 | 0 Ответы
найти сумму всех нечетных трехзначных чисел (100-999) Пожалуйста, помогите!!!! О...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "составить программу нахождения n факториал (n!) Помогите пожалуйста!! Информатик..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments