составить программу нахождения периметра треугольника.Написать допустимые имена переменных
Answers & Comments
Sky09
Uses crt; var a,b,c,p:integer; begin writeln('Введите стороны треугольника:'); readln(a,b,c); P:=a+b+c; writeln('Периметр треугольника: ',P); end.
Answers & Comments
var a,b,c,p:integer;
begin
writeln('Введите стороны треугольника:');
readln(a,b,c);
P:=a+b+c;
writeln('Периметр треугольника: ',P);
end.