Home
О нас
Products
Services
Регистрация
Войти
Поиск
sgushenkayt
@sgushenkayt
August 2022
1
7
Report
Составить программу нахождения суммы всех целых чисел от 25 до 125, которые кратны 7 ПАСКАЛЬ
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
molodov2002
Program Z1;
var
a,s:integer;
Begin
s:=0;
for a:=25 to 125 do
if a mod 7=0 then s:=s+a;
writeln(s);
end.
1 votes
Thanks 1
More Questions From This User
See All
sgushenkayt
July 2022 | 0 Ответы
с...
Answer
sgushenkayt
July 2022 | 0 Ответы
ч за 15 с. С каким ускорением двигалось тело и какой путь оно прошло?...
Answer
sgushenkayt
July 2022 | 0 Ответы
Помогите,решить задачу на логику с решением ,пожалуйста Сколькими способами можн...
Answer
sgushenkayt
July 2022 | 0 Ответы
Помогите,пожалуйста 1)Составить РКС для формулы 2)Упростить РКС...
Answer
sgushenkayt
July 2022 | 0 Ответы
(Х-1). Учесть область определения функции...
Answer
sgushenkayt
July 2022 | 0 Ответы
Составить программу в которой переменной А присваивается значение, равное 15, ес...
Answer
sgushenkayt
July 2022 | 0 Ответы
рассчитайте объем NH3 который содержит 34г. данного вещества.Пожалуйста с Дано,Н...
Answer
sgushenkayt
March 2022 | 0 Ответы
Помогите,Пожалуйста,очень срочно нужны ответы по Олимпиаде по инофрматике 8 клас...
Answer
sgushenkayt
November 2021 | 0 Ответы
с...
Answer
sgushenkayt
October 2021 | 0 Ответы
1)вычислите: а) 0,4√10*√250+√169 б)√24-4√6+√54...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "Составить программу нахождения суммы всех целых чисел от 25 до 125, которые крат..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
var
a,s:integer;
Begin
s:=0;
for a:=25 to 125 do
if a mod 7=0 then s:=s+a;
writeln(s);
end.