Составить программу,которая выведет на экран количество дней с температурой от +20 до +28
Answers & Comments
Yura440
Ну если чесно на какой языке и тебе программа нужна или консольное приложение я тебе скажу на языку c++ и python c++ cout << "и запиши текст" << endl;
Answers & Comments
и тебе программа нужна или консольное приложение
я тебе скажу на языку c++ и python
c++
cout << "и запиши текст" << endl;
python
print ("и запиши текст")