Home
О нас
Products
Services
Регистрация
Войти
Поиск
Terranova99
@Terranova99
July 2022
1
10
Report
составьте программу вычисления площади треугольника с основанием а и высотой h.
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
Veter0k
Uses crt;
var a,h:real;
begin
read(a,h);
a:=a*0.5*h;
write(a);
end.
0 votes
Thanks 2
More Questions From This User
See All
Terranova99
July 2022 | 0 Ответы
сумма гипотенузы и катета, лежащего против угла 30°, равна 12 см. найдите длину ...
Answer
Terranova99
July 2022 | 0 Ответы
внешний угол при основании равнобедренного треугольника равен 132° найдите угол ...
Answer
Terranova99
July 2022 | 0 Ответы
эссе по теме "что такое подвиг?". очень надо пожаалуйсста:-)...
Answer
Terranova99
August 2021 | 0 Ответы
1)чем отличается раковина безубки от раковины прудовика?(черты сходства и отличи...
Answer
Terranova99
August 2021 | 0 Ответы
написать небольшое сочинение на тему кого я могу назвать своим лучшим другом:-)...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "составьте программу вычисления площади треугольника с основанием а и высотой h..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
var a,h:real;
begin
read(a,h);
a:=a*0.5*h;
write(a);
end.