Home
О нас
Products
Services
Регистрация
Войти
Поиск
ksusha200348
@ksusha200348
August 2022
1
8
Report
Составьте программу,которая вводит с клавиатуры два числа и выводит их сумму,разность,произведение и частное.Пожалуйста!!!!!Очень срочно
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
XKekesX
Реализация на C++:
(При желании можно заменить названия в кавычках)
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >> a >>b;
cout << "Summa: " << a+b<<endl;
cout << "Raznost': " << a-b<<endl;
cout << "Proizvedenie: " << a*b<<endl;
cout << "Chastnoe: " << a/b<<endl;
}
0 votes
Thanks 1
More Questions From This User
See All
ksusha200348
August 2022 | 0 Ответы
sostavte programmu vychisleniya ploshadi treugolnika s osnovaniem a i vysotoj h z1d224230ada0c40cba3062ed02c25bc1 59681
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
o chem dolzhny pozabotitsya v pervuyu ochered vzroslye pri organizacionnom vyvoze n
danilarsentev
August 2022 | 0 Ответы
est dva stanka na kotoryh vypuskayut odinakovye zapchasti odin proizvodit a zapcha
myachina8
August 2022 | 0 Ответы
najti po grafiku otnoshenie v3v1 v otvetah napisano 9 no nuzhno reshenie
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
opredelite kak sozdavalas i kto sozdaval arabskoe gosudarstvo v kracii
MrZooM222
August 2022 | 0 Ответы
ch ajtmanov v rasskaze krasnoe yabloko ispolzuet metod rasskaz v rasskaze opi
timobila47
August 2022 | 0 Ответы
kakovo bylo naznachenie kazhdoj iz chastej vizantijskogo hrama pomogite pozhalujsta
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
pozhalujsta8b98a56c0152a07b8f4cbcd89aa2f01e 97513
sarvinozwakirjanova
August 2022 | 0 Ответы
pomogite pozhalusto pzha519d7eb8246a08ab0df06cc59e9dedb 6631
×
Report "Составьте программу,которая вводит с клавиатуры два числа и выводит их сумму,раз..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
(При желании можно заменить названия в кавычках)
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >> a >>b;
cout << "Summa: " << a+b<<endl;
cout << "Raznost': " << a-b<<endl;
cout << "Proizvedenie: " << a*b<<endl;
cout << "Chastnoe: " << a/b<<endl;
}