Home
О нас
Products
Services
Регистрация
Войти
Поиск
lizavetic1
@lizavetic1
August 2021
1
18
Report
составьте программу,которая выводит на экран нечётные числа в диапазоне от 20 до 50
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
FANTSCR1N
Program z22; Var i:integer;Begin for i:=20 to 50 do if (i mod 2 <> 0) then write(i,' ');End.
1 votes
Thanks 0
More Questions From This User
See All
lizavetic1
August 2022 | 0 Ответы
помогите найти угол 1 ,2 и 3. Заранее спасибо...
Answer
lizavetic1
August 2022 | 0 Ответы
Составить программу вывода на экран суммы удвоенных четных чисел из диапазона от...
Answer
lizavetic1
July 2022 | 0 Ответы
какие этнические меньшинства проживали в минской области в конце 14 века?ОЧЕНЬ Н...
Answer
lizavetic1
July 2022 | 0 Ответы
с какими шляхтитскими или магнатскими родами связан борисовский район...
Answer
lizavetic1
July 2022 | 0 Ответы
какие представители конфессий проживали в минской области?...
Answer
lizavetic1
March 2022 | 0 Ответы
Найди и запишите все внешние углы треугольника DMC. заранее спасибо...
Answer
lizavetic1
September 2021 | 0 Ответы
Задайте все типы вопросов к предложениям: We work every day. Tina bought a new h...
Answer
lizavetic1
September 2021 | 0 Ответы
Помогите очень срочно нужно!!!!!...
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
о чем должны позаботиться в первую очередь взрослые при организационном вывозе н...
danilarsentev
August 2022 | 0 Ответы
Есть два станка на которых выпускают одинаковые запчасти один производит a запча...
myachina8
August 2022 | 0 Ответы
Найти по графику отношение V3:V1. В ответах написано 9, но нужно решение...
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
Определите Как создавалась и кто создавал арабское государство в крации...
MrZooM222
August 2022 | 0 Ответы
Ч. Айтманов в рассказе "Красное яблоко" использует метод рассказ в рассказе. Опи...
timobila47
August 2022 | 0 Ответы
каково было назначение каждой из частей византийского храма? помогите пожалуйста...
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
Участник Знаний
August 2022 | 0 Ответы
Пожалуйста!!!!!!!!!!!!...
sarvinozwakirjanova
August 2022 | 0 Ответы
помогите пожалусто пж...
×
Report "составьте программу,которая выводит на экран нечётные числа в диапазоне от 20 до..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments