Задание № 1. Составить программу для вычисления суммы двух чисел, вводимых с клавиатуры. (Вы условие не печатаете)
program summa;
var a,b,c:
real;
begin writeln
('Введите числа:');
read (a,b);
c:=a+b;
writeln (c);
end. ​
Please enter comments
Please enter your name.
Please enter the correct email address.
You must agree before submitting.

Answers & Comments


Copyright © 2024 SCHOLAR.TIPS - All rights reserved.