Написать программу для решения задачи. Короче просто программу написать. Ввести с клавиатуры два числа и вывести наибольшее число. Помогите пожалуйста с информатикой. Просто я проболела эту тему, а так всё легко
Answers & Comments
maximov26rus
Var a,b: longint; begin read (a); readln (b); if a>b then writeln (a) else writeln (b); end.
Answers & Comments
begin
read (a);
readln (b);
if a>b then
writeln (a)
else writeln (b);
end.