Очень срочно!!!! Составьте программу в АВС ПАСКАЛЬ, которая осуществляет ввод двух целых чисел с клавы и вывод на экран монитора значения их суммы увеличенной в 7 раз. ПОМОГИТЕ!!!!! Текст программы скопируйте сюда!!!
Answers & Comments
Programust
Var s,a,b:integer; begin read(a,b); s:=(a+b)*7; write(s); end.
2 votes Thanks 1
Programust
я не помню в каком то паскале нужен read.
Answers & Comments
begin
read(a,b);
s:=(a+b)*7;
write(s);
end.