Помогите написать программу в паскале я пытался не получилось. Имеется 2 коробки с конфетами. Вес первой коробки – а, второй -b. Напишите программу, которая определяет какая коробка тяжелее и выводит на экран номер этой коробки и её вес.
Answers & Comments
beebbeebboob
Var a,b:integer; begin if a>b then write(a) If b>a then write(b) end.
Answers & Comments
begin
if a>b then write(a)
If b>a then write(b)
end.