Помогите написать программу в паскале я пытася неполучилось. Составьте программу, которая проверяет знание даты основания города Красноярска. Программа
должна запросить: «В каком году был основан город Красноярск?» и в случае верного ответа
сообщать «Верно», в противном случае «Вы ошиблись».
Answers & Comments
var a,b:integer;
begin
b:=1628;
Write('В каком году был основан город Красноярск?');
Read(a);
if a=b then write('Верно') else write('Вы ошиблись')
end.