Home
О нас
Products
Services
Регистрация
Войти
Поиск
elkhane
@elkhane
July 2022
1
29
Report
Пожалуйста помогите !!!! Срочно!!
Информатика: Напишите программу, которая запрашивает у пользователя количество учеников в классе..
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
AnonimusPro
Verified answer
Program n1;
var a,b: integer;
begin
writeln('введите кол-во учеников и кол-во девочек: ');
readln(a,b);
writeln('в классе ',a,' учеников');
writeln('Из них ',b,' девочек и ',a-b,' мальчиков');
end.
1 votes
Thanks 1
More Questions From This User
See All
elkhane
August 2022 | 0 Ответы
1sostavte uravnenie himicheskoj reakcii polucheniya gidroksida cinka 2sostavt
Answer
elkhane
August 2022 | 0 Ответы
pomogite pozhalujsta uchitelya 1sostavte himuravneniya vozmozhnyh reakcij dlya o
Answer
elkhane
August 2022 | 0 Ответы
najdite korni uravnenie 08 4x5x550
Answer
elkhane
July 2022 | 0 Ответы
pomogite pozhalujsta 1 ploshad treugolnika ravna 54 sm2 najdite vysotu treu
Answer
elkhane
July 2022 | 0 Ответы
vypisat iz teksta vse predlogi kolyuchneskladentolstovatyjkak lysyj ezhnabity
Answer
elkhane
July 2022 | 0 Ответы
pomogite srochnopo biologiii
Answer
elkhane
July 2022 | 0 Ответы
sostavte uravneniya himicheskih reakcij dlya gidroksida zhelezaii 2 himuravneni
Answer
elkhane
July 2022 | 0 Ответы
pomogite pozhalujsta srochno sostavte uravneniya himicheskih reakcij dlya gidr
Answer
elkhane
July 2022 | 0 Ответы
c15602000 317 130 a350 7209 a29 405 216v94
Answer
elkhane
June 2022 | 0 Ответы
srochno pomogite reshit geneticheskij ryad dlya magniya magnij hlorid magniya
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
o chem dolzhny pozabotitsya v pervuyu ochered vzroslye pri organizacionnom vyvoze n
danilarsentev
August 2022 | 0 Ответы
est dva stanka na kotoryh vypuskayut odinakovye zapchasti odin proizvodit a zapcha
myachina8
August 2022 | 0 Ответы
najti po grafiku otnoshenie v3v1 v otvetah napisano 9 no nuzhno reshenie
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
opredelite kak sozdavalas i kto sozdaval arabskoe gosudarstvo v kracii
MrZooM222
August 2022 | 0 Ответы
ch ajtmanov v rasskaze krasnoe yabloko ispolzuet metod rasskaz v rasskaze opi
timobila47
August 2022 | 0 Ответы
kakovo bylo naznachenie kazhdoj iz chastej vizantijskogo hrama pomogite pozhalujsta
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
pozhalujsta8b98a56c0152a07b8f4cbcd89aa2f01e 97513
sarvinozwakirjanova
August 2022 | 0 Ответы
pomogite pozhalusto pzha519d7eb8246a08ab0df06cc59e9dedb 6631
×
Report "Пожалуйста помогите !!!! Срочно!! Информатика: Напишите программу, которая запра..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
Verified answer
Program n1;var a,b: integer;
begin
writeln('введите кол-во учеников и кол-во девочек: ');
readln(a,b);
writeln('в классе ',a,' учеников');
writeln('Из них ',b,' девочек и ',a-b,' мальчиков');
end.