Проверьте пож программу на наличие ошибок, я точно не знаю как использоватьcin, cout
Написать программу на С++, которая бы вычисляла и распечатывала на экран объем куба и площадь его поверхности по заданному ребру куба A.
#include <iostream>
#include <math.h>
using namespace std;
void main()
{
float A,V,S;
cout<<"vvesti A " \n;
cin>> A;
V=A*A*A;
S=6*A*A;
cout <<"V=%f "\n;
cout<<”S=%f "\n;
return 0;
}
Please enter comments
Please enter your name.
Please enter the correct email address.
You must agree before submitting.

Answers & Comments


Copyright © 2024 SCHOLAR.TIPS - All rights reserved.