Home
О нас
Products
Services
Регистрация
Войти
Поиск
kirusha99
@kirusha99
August 2022
1
21
Report
Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на экране случайное число, значение которого лежит в пределах от 0 до 1.
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
alexbigboss1313bjuk
// PascalABC.NET 3.2, сборка 1381 от 04.02.2017
begin
Writeln(Random(2))
end.
1 votes
Thanks 4
kirusha99
спасибо
alexbigboss1313bjuk
дай пож баллов для топа)
kirusha99
а как я прост не оч тут разбираюсь
alexbigboss1313bjuk
ладно, просто уже много заданий порешал, а сайт мне баллы не добавляет
kirusha99
еще какой нибудь сможешь сделать ?
alexbigboss1313bjuk
попробую
kirusha99
давай я надеюсь)))
More Questions From This User
See All
kirusha99
August 2022 | 0 Ответы
sostavit programmu dlya togo chtoby kompyuter ispolzuya generator sluchajnyh chisad9f42ee787e69e84ff5a9a809cbe7dc 84567
Answer
kirusha99
August 2022 | 0 Ответы
vychislit summuraznostproizvedenie i chastnoe kompleksnyh chiselopredelit znabf40ef7e447b54484cbd652cbb9140f3 81283
Answer
kirusha99
August 2022 | 0 Ответы
postroenie logicheskih shem
Answer
kirusha99
August 2022 | 0 Ответы
srochnopozhalujstaa2a96609bd92ca08f6813b7a1cfd9430 51078
Answer
kirusha99
August 2022 | 0 Ответы
okruglit 0354 do desyatyh 545 do edinic 15209 5437 514x0813
Answer
kirusha99
July 2022 | 0 Ответы
srochno pomogite pozhalujsta6e5b8472f30347c67caf8e262d23e6a5 5722
Answer
kirusha99
July 2022 | 0 Ответы
2 i srednee geometricheskoe dvuh polozhitelnyh chisel x i y x i y vhodnye amea
Answer
kirusha99
July 2022 | 0 Ответы
najti 12n ispolzujte funkciyu nahozhdeniya faktoriala tk podaetsya na vho
Answer
kirusha99
July 2022 | 0 Ответы
opisat funkciyu signx celogo tipa vozvrashayushuyu dlya veshestvennogo chisla x sled
Answer
kirusha99
July 2022 | 0 Ответы
preobrazovat datu v chislovoj format uslovie i cel zadachi polzovatel vvodit
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
o chem dolzhny pozabotitsya v pervuyu ochered vzroslye pri organizacionnom vyvoze n
danilarsentev
August 2022 | 0 Ответы
est dva stanka na kotoryh vypuskayut odinakovye zapchasti odin proizvodit a zapcha
myachina8
August 2022 | 0 Ответы
najti po grafiku otnoshenie v3v1 v otvetah napisano 9 no nuzhno reshenie
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
opredelite kak sozdavalas i kto sozdaval arabskoe gosudarstvo v kracii
MrZooM222
August 2022 | 0 Ответы
ch ajtmanov v rasskaze krasnoe yabloko ispolzuet metod rasskaz v rasskaze opi
timobila47
August 2022 | 0 Ответы
kakovo bylo naznachenie kazhdoj iz chastej vizantijskogo hrama pomogite pozhalujsta
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
pozhalujsta8b98a56c0152a07b8f4cbcd89aa2f01e 97513
sarvinozwakirjanova
August 2022 | 0 Ответы
pomogite pozhalusto pzha519d7eb8246a08ab0df06cc59e9dedb 6631
×
Report "Составить программу для того, чтобы компьютер, используя генератор случайных чис..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
begin
Writeln(Random(2))
end.