Home
О нас
Products
Services
Регистрация
Войти
Поиск
nastyarodina2
@nastyarodina2
July 2022
2
6
Report
Составьте программу, выполняющую умножение двух чисел, введеных с клавиатуры. Программа должна иметь дружественный интерфейс
Please enter comments
Please enter your name.
Please enter the correct email address.
Agree to
terms of service
You must agree before submitting.
Send
Answers & Comments
ZlayaBabkaZinaida
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write('их произведение: ',ReadReal('введите 1 число:')*ReadReal('введите 2 число:'));
end.
0 votes
Thanks 2
AnonimusPro
Verified answer
Var a, b, res: integer;
begin writeln('Введите число a и b:'); read(a, b); res := a * b; write('Результат: ', res);end.
1 votes
Thanks 0
More Questions From This User
See All
nastyarodina2
August 2022 | 0 Ответы
sochinenie rassuzhdenie na temu kakim dolzhen byt geroj nashego vremeni primern
Answer
nastyarodina2
July 2022 | 0 Ответы
dano treugolnik avs s18 ugol a68 ugol v54 najti av ugol sdam 30 ba
Answer
nastyarodina2
July 2022 | 0 Ответы
dano treugolnik abc v9 s15 ugol a115 najti augol v ugol sdam 40 b
Answer
рекомендуемые вопросы
rarrrrrrrr
August 2022 | 0 Ответы
o chem dolzhny pozabotitsya v pervuyu ochered vzroslye pri organizacionnom vyvoze n
danilarsentev
August 2022 | 0 Ответы
est dva stanka na kotoryh vypuskayut odinakovye zapchasti odin proizvodit a zapcha
myachina8
August 2022 | 0 Ответы
najti po grafiku otnoshenie v3v1 v otvetah napisano 9 no nuzhno reshenie
ydpmn7cn6w
August 2022 | 0 Ответы
Choose the correct preposition: 1.I am fond (out,of,from) literature. 2.where ar...
millermilena658
August 2022 | 0 Ответы
opredelite kak sozdavalas i kto sozdaval arabskoe gosudarstvo v kracii
MrZooM222
August 2022 | 0 Ответы
ch ajtmanov v rasskaze krasnoe yabloko ispolzuet metod rasskaz v rasskaze opi
timobila47
August 2022 | 0 Ответы
kakovo bylo naznachenie kazhdoj iz chastej vizantijskogo hrama pomogite pozhalujsta
ivanyyaremkiv
August 2022 | 0 Ответы
moment. 6....
pozhalujsta8b98a56c0152a07b8f4cbcd89aa2f01e 97513
sarvinozwakirjanova
August 2022 | 0 Ответы
pomogite pozhalusto pzha519d7eb8246a08ab0df06cc59e9dedb 6631
×
Report "Составьте программу, выполняющую умножение двух чисел, введеных с клавиатуры. Пр..."
Your name
Email
Reason
-Select Reason-
Pornographic
Defamatory
Illegal/Unlawful
Spam
Other Terms Of Service Violation
File a copyright complaint
Description
Helpful Links
О нас
Политика конфиденциальности
Правила и условия
Copyright
Контакты
Helpful Social
Get monthly updates
Submit
Copyright © 2025 SCHOLAR.TIPS - All rights reserved.
Answers & Comments
//Версия 3.3, сборка 1634
begin
write('их произведение: ',ReadReal('введите 1 число:')*ReadReal('введите 2 число:'));
end.
Verified answer
Var a, b, res: integer;begin writeln('Введите число a и b:'); read(a, b); res := a * b; write('Результат: ', res);end.